Profileinstellungen!


#23

Ganz normal, das wollte ich doch damit gesagt haben:
Oben rechts auf Dein Profilbild klicken, das kleine Zahnrädchen anklicken und da ein Profilbild einfügen. Separat eben. Ganz eigene Einstellungen. Nix wird übernommen. Muss man hier alles gesondert machen. War auch beim Relaunch so, hast Du vielleicht nur vergessen.


#24

Hmm, also wenn ich auf Rädchen gehe sehe ich zwar in “Konto” mein Profilbild, kann es dort aber nicht ändern. Und bei “Profil” kann ich einzig Profilhintergrund ändern aber nicht das Bild selbst - scheine dann gerade echt zu doof zu sein …


#25

Sorry, dann weiß ich auch nicht weiter.


#26

ich habe das jetzt mal nachvollzogen und es ist genau so, wie du beschreibst.

Im Profil lässt sich das Foto nicht ändern.
Ich habe ich Hauptprofil ein anderes Foto hochgeladen

  • es wird nicht im Forum angezeigt
  • abmelden/anmelden: ebenso
  • löschen aller Vorablesen-Cookies: ebenso

ich glaube, das war mal anders, aber im Moment weiß ich auch nicht, woran das liegt.


#27

trotzdem danke (= villt meldet sich ja wer von vorab nochmal hier :wink:


#28

als ich das letzte mal mein Profilbild änderte musste ich mich im forum nur ab- und wieder anmelden, dann hatte es sich synchronisiert - hoffe es meldet sich noch wer von vorab direkt, sonst nerv ich sie mit ner Nachricht :smiley:


#29

Mir gelingt es leider gar nicht ein Profilbild hochzuladen. :confused:
Da steht dieses “A” auf dem rosa Hintergrund und wenn ich reinklicke umd etwas hochzuladen, passiert nichts. Einen anderen Button entdecke ich auch nicht. :worried:

Wenn jemand eine Idee für mich hat…
Ich würde mich freuen. Danke ! :bouquet:


#30

Probiere es einmal über “Mein Konto”, klicke da auf “Profil”, dann auf “Profilinformationen aktualisieren”. Unter “Avatar” ist ein Button “Durchsuchen …”. Den anklicken und ein Bild auf Deinem Rechner auswählen.

Zumindest für das “normale” Vorablesen sollte dann ein Profilbild bei Dir auftauchen, denn wie es scheint, wird es ja leider nicht für das Forum übernommen. Vielleicht ist es aber auch nur einmal für das Forum möglich (also evtl. aktualisiert es hier dann bei Neuanmeldung doch, aber eben nur beim ersten Mal ein Bild einstellen.).


#31

Klasse, vielen lieben Dank für die Erklärung. :relaxed:
Im “normalen” hat es nun funktioniert, hier leider nicht,
obwohl ich mich extra noch einmal abgemeldet habe.


#32

Gern geschehen!

Vielleicht meldet sich ja morgen noch das Team dazu.


#33

Es kann sein, dass das Profilbild im Forum erst nach einer gewissen Zeit (nach dem regelmäßigen System-Backup) aktualisiert wird, nachdem es im Profil geändert wurde. Sollte das Bild bis morgen nicht aktualisiert sein, sagt uns gerne per Mail Bescheid!


#34

Super - vielen Dank für die Erklärung!


#35

Liebes Team,
ich habe mich auch heute morgen ausgeloggt, die Cookies gelöscht und wieder eingeloggt.
Das neue Bild wird nicht aktualisiert.


#36

Mit Systembackup ist wohl eher der Server von vorablesen gemeint, denke ich.


#37

Hab ich auch nicht anders verstanden.

Trotzdem wollte ich erwähnen, dass ich ein Neu-Einloggen ausprobiert habe.


#38

Liebes Team,
ich habe euch am 19.06. ne Mail geschickt, weil das mit dem Aktualisieren immer noch nicht geht.
Habe aber leider keine Antwort bekommen :pensive:


#39

Wir haben nachgeschaut und keine Mail gefunden! Magst Du uns vielleicht nochmal schreiben? Vielen Dank!


#40

Tatsächlich, das war gar keine Mail sondern hier eine PN.
Ich habs jetzt mal per Mail losgeschickt.
Danke.